You are here

Перезалита версия 1.61

Исправлена ошибка в конфиге, из-за которой не работали выборки полей в модуле http. Сама программа не менялась, достаточно взять новый конфиг.

Скачать CheckParams 1.61